Partage

[Vista] Windows Movie Maker

Impossible de publier mon film...

Le 23 mars 2008 à 22:23:22

Bonjour à tous,

J'ai un gros problème avec windows movie maker, il m'est impossible de publier mon projet...

Pour la visualisation du projet tout se passe bien mais dès que je demande de publier mon film un message d'erreur s'affiche : "Windows Movie Maker a cessé de fonctionner." Ce message apparaît lorsque, normalement la barre de publication doit se mettre a progresser.

J'ai déjà réalisé un projet qui, celui là, a très bien fonctionner pour la publication, mais il était beaucoup moins "gros", j'ai lu en recherchant un peu que c'était peut-être due à cela, que mon fichier était trop lourd (environ 50Mo je pense) mais je ne sais pas comment y remédier... Et peut-être que ce n'est pas cela...

J'espère avoir été assez clair !

Merci d'avance. ;)

EDIT :

Bon en fait c'est à cause des vidéos que movie maker ne veut pas publier mon projet, au départ elles étaient en .avi et movie maker ne fonctionner plus dès que je les ajoutés à mon montage donc je les ai encodés en .wmv, donc là tout roule a merveille mais impossible de publier mon projet...

Quelqu'un peut m'aider s'il-vous-plait ? :(

Publicité
Le 23 mars 2008 à 22:23:22
Le 25 mars 2008 à 7:41:07

Up siouplé :euh:
Le 25 mars 2008 à 8:28:46

heuu bonzour !
voila est ce que tu pourrais me dire si tu es sous xp ou vista, pk le message "machin a cessé de fonctionner" (trus trop insuportable :) ) est assez fréquent et je te conseillerais de reinstaller movie maker parce que ca sent pas bon tout ca...
Le 25 mars 2008 à 14:32:21

Je suis sous Vista (Cf titre topic... :-° )

anonyme
avatar
Le 25 mars 2008 à 14:34:54

slt

essaye de mettre les codecs de vista à jour, ca peut venir de là.
http://www.commentcamarche.net/telecharger/telechargement-34055126-vista-codec-package
Le 25 mars 2008 à 14:35:15

mdr... oula oula ^^
j'ai pas les yeux en face des tous moi...
et est ce que tu as essayé de reinstaller ?
sinon je vais de ce pas me faire greffer des yeux !
Le 28 mars 2008 à 21:24:29

Merci, je vais essayer d'installer les codecs de vista...

Et je n'ai pas essayé de réinstaller Windows Movie Maker ! Je me lance dans Vegas :)

Votre aide est toujours la bienvenue pour mon problème !

(Désolé si je suis long a répondre mais vu que je suis sur Amiens la semaine... Et pas trop de possiblité de conection...)

EDIT :

Bon les codecs n'ont rien changés, a part peut-être que Movie Maker met "une" seconde de plus pour planter... Je sais plus du tout quoi faire...

Je rencontre même des problèmes dans l'installation de Vegas, un mesasge d'erreur s'affiche alors qu'hier, pour l'installer chez un copain, tout fonctionner très bien... :'(
Le 13 mai 2008 à 14:44:46

Salut à tous,
est-ce que quelqu'un à trouvé une solution à ce problème ?
J'ai exactement le même : sous Vista, j'ai fait un projet avec WMM de 4'32'', mais impossible de le publier, quel que soit le format choisi ou le taux de compression, le programme cesse de fonctionner immédiatement...

Please, donnez moi une solution :S !!!!!

Merci d'avance !!
guillaumect@yahoo.fr
Le 2 juillet 2013 à 18:52:19

Bonjour à tous. J'ai vista reformaté en XP. Impossible de télécharger WMM 2.6. Quelqu'un pourrait-il me dépanner svp? Merci d'avance.
Jrafe30
Le 3 juillet 2013 à 17:38:00

Merci de créer un nouveau topic pour demander de l'aide, celui-ci date de 2008...

Pwaite.net > Transfert de crédit téléphonique et monétisation de site web                                                                                        « I am awesome »