Partage

Problème Vidéos Streaming

Sujet résolu
Le 30 avril 2012 à 12:54:22

Bonjour,

Depuis 1/2 jours je ne peut littéralement plus lire de vidéos en streaming(YouTube/Dailymotion/RuTube/MixtureVideo).
Les Effets? Dès que je lance une vidéo Google chrome 'ne répond plus'(En saccade, des fois il répond des fois non) la vidéo à un écran vert et le son sort saccadé toutes les 10secondes pendant 0.5seconde !

Je préviens de suite sa ne vient pas de mon PC ni de ma connexion. J'ai un PC Gamer(Pièce détaché) datant de 1an et tournant(Avec la vidéo buggé) à 1-9% d'UC et 1.5GB de RAM constant et pour ce qui est de ma connexion j'ai un 10M(1Mo/s) qui fonctionne parfaitement avec tout le reste !

C'est vraiment horrible et incompréhensible !

Quelqu'un pourrait m'aider s'il vous plait?

PS: J'utilise Google Chrome(produit Google comme youtube =o)
PS2: Rutube ne bug pas comme les autres il ne lance pas les vidéos et met '00:00/00:00' comme temps pour chaque vidéos
PS3: les vidéos youtube 'embed' donc juste la vidéo sans tout le site youtube, fonctionne


Cordialement.
Publicité
Le 30 avril 2012 à 12:54:22
Le 30 avril 2012 à 15:53:11

Ta essayer sur un autre naviguateur ? Essaye sur mozilla Firefox et met à jour flash player et java.
Le 30 avril 2012 à 16:50:39

Sa fonctionne sous Firefox mais je ne souhaite pas utiliser Firefox ^^
J'ai réinstaller Java qui était manifestement à jour ainsi que réactiver le plugin flash de google chrome et sa remarche !
Merci de l'aide.

Cordialement.

Problème Vidéos Streaming

× Après avoir cliqué sur "Répondre" vous serez invité à vous connecter pour que votre message soit publié.
  • Editeur
  • Markdown